Sezioni Forum

Avatar utente
marcello03
UTENTE NORMALE
UTENTE NORMALE
Messaggi: 115
Iscritto il: mercoledì 7 luglio 2010, 8:31
Scrivo da: Maranello (MO)
Scooter: SW-T400
Colore: Black Pearl Cosmic Metallic
Contatta:

Sezioni Forum

Messaggioda marcello03 » giovedì 16 maggio 2013, 9:41

Ciao Ragazzi,è da ieri che non riesco a trovare più la sezione del forum dedicata all'SW-T,per capirci era quella dove si ritrovavano le sottosezioni Generale e Carrozzeria (se non erro),la sotto area è vuota!
E' un problema mio o quella parte del forum è in manutenzione?

Grazie e una sgasata per tutti.
Ciao swci: swci: swci:


I cavalli sono nella tua mano destra!Non cercarli altrove!

ImmagineImmagineImmagine

Avatar utente
StevenB
AMMINISTRATORE
AMMINISTRATORE
Messaggi: 19638
Iscritto il: giovedì 12 marzo 2009, 10:16
Scrivo da: Acilia ROMA
Scooter: SW 400
Colore: Black Type
Località: Acilia ROMA
Contatta:

Re: Sezioni Forum

Messaggioda StevenB » giovedì 16 maggio 2013, 9:45

Ho riorganizzato le sezioni, clicca sulla seconda riga.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Immagine
stevenb@swci.it - SW400 Type-S since 7th Jul 2006

Avatar utente
marcello03
UTENTE NORMALE
UTENTE NORMALE
Messaggi: 115
Iscritto il: mercoledì 7 luglio 2010, 8:31
Scrivo da: Maranello (MO)
Scooter: SW-T400
Colore: Black Pearl Cosmic Metallic
Contatta:

Re: Sezioni Forum

Messaggioda marcello03 » giovedì 16 maggio 2013, 9:52

Grazie mille, non ci avevo fatto caso, ora devo solo abiturami alla nuova organizzazione.
Ciao boss


I cavalli sono nella tua mano destra!Non cercarli altrove!

ImmagineImmagineImmagine


Torna a “WIKIFORUM - Test e segnalazioni”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite