MP senza riscontro

Avatar utente
pinguino60
UTENTE NORMALE
UTENTE NORMALE
Messaggi: 594
Iscritto il: venerdì 6 novembre 2009, 8:23
Scrivo da: roma
Scooter: SW 400
Colore: grigio

MP senza riscontro

Messaggioda pinguino60 » giovedì 11 dicembre 2014, 11:25

Ho mandato un MP,il destinatario è offline.
Credo che dovrei vedere il mio messaggio nei messaggi in uscita o in quelli inviati e invece non lo trovo.
Come funziona?



Avatar utente
Silvercat
VICE AMMINISTRATORE
VICE AMMINISTRATORE
Messaggi: 8642
Iscritto il: mercoledì 21 ottobre 2009, 11:22
Scrivo da: Casa mia...
Scooter: SW-T600 ABS
Colore: Titanium
Località: Palermo

Re: MP senza riscontro

Messaggioda Silvercat » giovedì 11 dicembre 2014, 12:24

I messaggi appena inviati si trovano nella cartella "messaggi in uscita", restano in questa cartella fino all'apertura da parte del destinatario, a questo punto il messaggio viene trasferito nella cartella "messaggi spediti", anche se il destinatario è offline.
Sei sicuro di aver cliccato su "invia" per spedire il messaggio?


Non sai mai quanto sei forte finché essere forte è l’unica scelta che hai.

Avatar utente
pinguino60
UTENTE NORMALE
UTENTE NORMALE
Messaggi: 594
Iscritto il: venerdì 6 novembre 2009, 8:23
Scrivo da: roma
Scooter: SW 400
Colore: grigio

Re: MP senza riscontro

Messaggioda pinguino60 » giovedì 11 dicembre 2014, 13:45

Silvercat ha scritto:I messaggi appena inviati si trovano nella cartella "messaggi in uscita", restano in questa cartella fino all'apertura da parte del destinatario, a questo punto il messaggio viene trasferito nella cartella "messaggi spediti", anche se il destinatario è offline.
Sei sicuro di aver cliccato su "invia" per spedire il messaggio?

Si,ho cliccato su invia pero' il messaggio non lo trovo in nessuna cartella.
Adesso riprovo
Grazie



Avatar utente
pinguino60
UTENTE NORMALE
UTENTE NORMALE
Messaggi: 594
Iscritto il: venerdì 6 novembre 2009, 8:23
Scrivo da: roma
Scooter: SW 400
Colore: grigio

Re: MP senza riscontro

Messaggioda pinguino60 » giovedì 11 dicembre 2014, 13:57

Ho rifatto tutto da capo ed è andata come dicevi tu;sicuramente avro' fatto qualcosa di sbagliato prima.
Salutoni



Avatar utente
Silvercat
VICE AMMINISTRATORE
VICE AMMINISTRATORE
Messaggi: 8642
Iscritto il: mercoledì 21 ottobre 2009, 11:22
Scrivo da: Casa mia...
Scooter: SW-T600 ABS
Colore: Titanium
Località: Palermo

Re: MP senza riscontro

Messaggioda Silvercat » giovedì 11 dicembre 2014, 17:50

ok: swci:


Non sai mai quanto sei forte finché essere forte è l’unica scelta che hai.


Torna a “WIKIFORUM - Test e segnalazioni”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti